Versionen vergleichen

{__stripes_global_error=[net.sourceforge.stripes.validation.SimpleError@13c7af7d]}